viernes, 3 de mayo de 2013

Tengo un Problema........¿¿¿Me Ayudáis???.

Holaaaaaaa chicas........¿¿Cómo vamos??.

A ver al lío.....tengo un problema, no es horrorosamente horroroso, noooooooo..........pero me mosquea y me tiene frita, ¿¿algun@ de vosotr@s tenéis problemas para subir fotos a los blog??.

¡¡¡¡No hay manera¡¡¡¡¡, no las carga.......joe que estres.

Ale, ahí lo dejo, si me podéis echar una mano (¡¡no al cuello por fi¡¡), os lo agradecería un montonazo.

Bsts guap@s

28 comentarios:

  1. hola guapa,fijate si no es que no sube porque has petao el picassa donde se almacenan por defecto...eso es lo habitual...cuando lo chequees me avisas y si es eso,te digo como arreglarlo..beso

    ResponderEliminar
    Respuestas
    1. Pues voy a mirar a ver si es eso.
      ¡¡Mil gracias¡¡.
      Te cuento.

      Eliminar
  2. Suki, yo no se si tengo problemas para subir fotos porque hoy no me deja entrar en el escritorio del blog. Espero que puedas resolverlo pronto. Un besote guapa

    ResponderEliminar
    Respuestas
    1. ¡¡Estamos de co.......s maritza¡¡.
      A ver si conseguimos solucionarlo.
      Gracias guapa.

      Eliminar
  3. a mi tambien me pasa. no se por qué será. si me entero te digo.

    ResponderEliminar
    Respuestas
    1. Vale.
      ¡¡¡Muchísimas gracias¡¡¡.

      Eliminar
  4. Es posible que hayas superado los gigas que te da bloguer? si es asi tienes que hacer limpieza y quitar fotos,seguro que en picasa tienes algunas repetidas y a partir de ahora libera las fotos de peso, es decir cuando tengas una foto para subir bajale los pixeles con ponerlos a 600 la foto se ve perfectamente.Si es esta la causa que es lo mas probable espero haberte ayudado un besote May

    ResponderEliminar
    Respuestas
    1. Voy a probar May......y ni idea cuanto pesan las fotos que subo. También lo miraré.
      Gracias guapa.

      Eliminar
  5. pues hoy sin hacer ni tocar nada me ha dejado colgar dos fotos, pero no me deja colgar la tercera

    ResponderEliminar
    Respuestas
    1. A mi en el mejorcitos de los casos me sube una......jopeeeeeee.
      Gracias cielo.

      Eliminar
  6. Por el momento no tengo este problema pero veras como no tardo! hay que ver como estan los del blogger, grr
    Feliz fin de semana

    ResponderEliminar
    Respuestas
    1. jjjjjjjjjj..............que noooooo, ya verás como te pasa.

      Eliminar
  7. Yo no te puedo ayudar, pero tú a mi si ya que me pasa lo mismo.
    Estaré pendiente por si alguien te da la solución.
    Un besin

    ResponderEliminar
    Respuestas
    1. Nada, Maguida si lo soluciono te cuento.
      Bsts.

      Eliminar
  8. Holaaaa Suki,pues debido a esta entrada me fui para el mio a intentar subir algunas fotos y compartir unas palabritas y pues ...al principio no me dejo ver la vista previa,entonces abri otra pestaña en el navegagor y alli aparecieron las imagenes
    serian cosas de blogger
    espero resuelvas tu problema
    Bendiciones ¡¡

    ResponderEliminar
    Respuestas
    1. Pues no sé....uffffffff.
      Un bsts y mil gracias.

      Eliminar
  9. Hola Suki,,,cuanto lo siento, hasta ahora no he tenido el problema.
    Espero que se te resuelva prontito.
    Un abrazo

    ResponderEliminar
    Respuestas
    1. No lo sientas, y mil gracias por responder.

      Eliminar
  10. Hola... yo suelo tener problemas pero es por motivos de poca velocidad.
    Eso me ha enseñado este truco para aligerar el peso de las fotos que subimos:
    Con boton derecho le das a abrir con paint....escoges tamaño en las opciones y personalmente las pongo de 100 al 35 y le das a guardar como. Te preguntará el programa si deseas reemplazarla y le da ok.
    Creeme que ese pequeño detalle ayuda mucho a la capacidad y seguramente que puedas lograrlo.
    Es todo lo que puede ayudarte.
    Bss.

    ResponderEliminar
    Respuestas
    1. Si que tienes razón, ¡¡¡mis fotos pesan casi tanto como yo¡¡........usease...¡¡¡¡muuuuucccccccccchooooooooooooooo¡¡¡¡.
      Probaré lo que me dices cielo.

      Eliminar
  11. Nieves a mi tambien me pasa; pero solo si entro con el MOZILLA, en cambio si entro por el CRHOME , no hay problema; pensaba que era mi ordenador, pero ya veo que es un mal general, aunque en algunas que he estado mucho rato intentandolas subir , luego las he encontrado en el picassa.
    Prueba con otro navegador a mi me funciona.
    Petons

    ResponderEliminar
    Respuestas
    1. LO pruebo, Quima y te lo cuento.
      Mil gracias catalana resalada.

      Eliminar
  12. Hola,aunque soy un poco novata las fotos las paso desde el albun de picasa y muy rapido.
    besitos.

    ResponderEliminar
    Respuestas
    1. No Paki si el problema no es a la velocidad que suben......joooooooo.........es que no suben, que dice bloger que no hay tu tia, y en eso estamos.
      Pero millones de gracias por tu aportación.

      Eliminar
  13. Hola Suki...a mi me pasó y se me soluciono simplemente dandome de alta en el google +..me lo sugirió Paloma Mardemenrca y Kaki y asi fué...las fotos subelas con menos peso así se irá llenando la memoria mas lentamente yo las pongo a 800 px lo hago con el programa de photoScape dando a redimensionar Espero haberte ayudado.Besos

    ResponderEliminar
    Respuestas
    1. Otra cosa que tengo que probar..........aunque confieso que eso de el google ¿¿¿¿¿¿¿¿eso qu'es lo qu'e?????????.
      Lo de bajar peso me lo tengo que plantear.
      Bsts y tropecientas gracias por los consejos.

      Eliminar
  14. Espero que se te solucione, yo en esto estoy pega, un beso

    ResponderEliminar
    Respuestas
    1. jjjjjjjjjj..................tu en esto como yo, despistadas como un pulpo en un garaje........jjjjjj..........tal para cual. Nos sacan de las agujas, las telas, los alfileres y nuestras ''chapucillas'' y nos perdemos.
      Bsts guapísima y muchas, muchas gracias por el apoyo moral.

      Eliminar

¿¿Qué me cuentas??